OBIEE - Admin 12c

Requirements

  • Linux 6 of 7, no more 5 !

Installation

Support

/usr/lib/libstdc++.so.6: version `GLIBCXX_3.4.9' not found

You need Linux 6 of 7 in order to install OBIEE 12c.

Documentation / Reference


Powered by ComboStrap