OBIEE 10G - LDAP over SSL with Global Security Kit (GSKit)

About

Global Security Kit (GSKit) version 7a is an IBM software package that is required only if Secure Sockets Layer (SSL) Security or Transport Layer Security (TLS) is required.

When you need to set up an OBIEE Authentication against an LDAP over ssl, you must use this tool.

Documentation / Reference


Powered by ComboStrap